Results 1 to 3 of 3

Thread: zimbra mail's verification failed

  1. #1
    Join Date
    Jun 2007
    Location
    Bangalore(India)
    Posts
    22
    Rep Power
    8

    Default zimbra mail's verification failed

    hi,

    lastday rebooted my server . after that some mail's are failed . error show's like follow's ...... while we send the mails to some where ...
    Sep 10 10:31:35 XXXX postfix/smtpd[1602]: warning: 200.106.118.129: hostname client-200.106.118.129.speedy.net.pe verification failed: Name or service not known


    what's the problem ? .how to solve this one ? . please any can help me

    thanks

  2. #2
    Join Date
    Mar 2006
    Location
    China
    Posts
    36
    Rep Power
    9

    Default

    i have this problem too.

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    What's changed on your systems? Have you made any changes? Make a start by doing the following:

    Code:
    host `hostname`  <-- backticks not single quotes
    dig yourdomain.com any
    dig yourdomain.com mx
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Zimbra Install Problem - getDirectContext
    By bsimzer in forum Installation
    Replies: 27
    Last Post: 07-19-2007, 11:12 AM
  2. upgrade woes -made into new thread
    By JustinHarlow in forum Installation
    Replies: 18
    Last Post: 06-08-2007, 01:11 PM
  3. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  4. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM
  5. Monitoring : Data not yet avalaible
    By s3nz3x in forum Installation
    Replies: 7
    Last Post: 11-30-2005, 07:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •