Results 1 to 4 of 4

Thread: Spam Problem...

  1. #1
    Join Date
    Sep 2007
    Location
    Santiago - Chile
    Posts
    73
    Rep Power
    8

    Default Spam Problem...



    Mails labeled like SPAM, but they do not store in folder Junk.

    My Spam settings.
    kill percent 75
    tag percent 33.
    Enable spam checking and antivirus is active.
    Frecuency Definition update antivirus is 2 hrs.

    An example of Show Original :
    X-Virus-Scanned: amavisd-new at
    X-Amavis-Alert: BAD HEADER, Non-encoded 8-bit data (char F3 hex):
    X-ASG-Orig-Subj: Empretec/ONU, 4ta. Selecci\363n PyMEs Chilenas\n
    X-Spam-Flag: YES
    X-Spam-Score: 8.617
    X-Spam-Level: ********
    X-Spam-Status: Yes, score=8.617 tagged_above=-10 required=6.6
    tests=[AWL=1.023, BAYES_99=3.5, FORGED_RCVD_HELO=0.135,
    HTML_90_100=0.113, HTML_IMAGE_ONLY_32=1.052,
    HTML_IMAGE_RATIO_02=0.463, HTML_MESSAGE=0.001, MAILTO_TO_REMOVE=0.383,
    MIME_HTML_ONLY=0.001, RCVD_IN_NJABL_DUL=1.946]
    Received: from bmail.bash.cl ([127.0.0.1])
    by localhost (bmail.bash.cl [127.0.0.1]) (amavisd-new, port 10024)
    with ESMTP id 24t2OnvBYGRA for <mvalenzuelab@bash.cl>;
    Wed, 12 Sep 2007 14:10:47 -0400 (CLT)

    That I must modify?.

    Saludos

  2. #2
    Join Date
    Sep 2007
    Location
    Santiago - Chile
    Posts
    73
    Rep Power
    8

    Default

    Somebody has understood my problem. I need to solve it, but not like.

    Helppppppppppppppp..

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Does this happen for one user, all users, some users? Hav you got any filters set that would keep the email in the Inbox?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    Join Date
    Sep 2007
    Location
    Santiago - Chile
    Posts
    73
    Rep Power
    8

    Default

    It's happen to all users, and there are not filters for this, or something that produces this situation.


Similar Threads

  1. Trying to understand Zimbra's anti-spam system
    By TaskMaster in forum Users
    Replies: 11
    Last Post: 01-25-2008, 09:59 AM
  2. spam filter creation problem
    By tarunsood in forum Administrators
    Replies: 0
    Last Post: 11-13-2006, 06:05 AM
  3. weird SPAM problem
    By kjohnson in forum Administrators
    Replies: 6
    Last Post: 08-02-2006, 07:55 PM
  4. Spam tagging problem
    By unilogic in forum Installation
    Replies: 1
    Last Post: 11-30-2005, 10:10 PM
  5. LDAP & spam classification problem?
    By phoenix in forum Users
    Replies: 3
    Last Post: 09-30-2005, 12:37 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •