Hi,

I got the following error while i'm trying to checkout some repository:
Code:
svn: /opt/zimbra/cyrus-sasl/lib/libsasl2.so.2: no version information available (required by /usr/lib/libldap_r.so.2)
Type 'svn help' for usage.
Does anybody know how I can fix this error?

TIA