Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: Error adding account

  1. #11
    Join Date
    Nov 2007
    Location
    INDIA
    Posts
    65
    Rep Power
    8

    Default

    Hello,
    I read all commets from you all ... finally i have one question did this works,,
    where going for installation zimbra 4.5.9 on Suse Linux Enterprise 10 ?

    Keen to know cause same with me also and i m going to deploy things.

    Thanks,
    Yukari

  2. #12
    Join Date
    Oct 2007
    Location
    South Africa
    Posts
    22
    Rep Power
    8

    Default

    Hi Yukari,

    Yes this seems to be working fine. The monitoring services are still not showing up in the admin console but mail is working.

    We are going live with this server on Monday so I can give you feedback then.

  3. #13
    Join Date
    Nov 2007
    Location
    INDIA
    Posts
    65
    Rep Power
    8

    Default

    Ok Thanks, i will wait till then ..

    bye

  4. #14
    Join Date
    Oct 2007
    Location
    South Africa
    Posts
    22
    Rep Power
    8

    Default

    Hi guys,

    We went live with the server today and everything seems to be working fine.

    The services monitoring part in the admin is still not working but thats another issue and I havent had time to look into it yet.

  5. #15
    Join Date
    Dec 2006
    Posts
    13
    Rep Power
    9

    Default

    Hey Guys,

    Looks like we're running into this. We upgraded last september to 7.1.3 using:

    zcs-NETWORK-7.1.3_GA_3346.RHEL5_64.20110928134534.tgz

    We've deleted several accounts, and the count within zimbra administrator decreased, but the "License error encountered" popup keeps coming up with an incorrect count.

    Message: AccountsLimit exceeded: 126/125 Error Code:
    service.LICENSE_ERROR Method: [unknown] Details:soap:Reciever

    Is anybody else still seeing this?

    Thanks,
    Raul

Similar Threads

  1. One account not receving email
    By EnglishDude in forum Administrators
    Replies: 12
    Last Post: 04-30-2010, 07:19 AM
  2. Replies: 4
    Last Post: 12-21-2007, 06:43 AM
  3. Replies: 3
    Last Post: 09-18-2007, 07:55 AM
  4. Zimbra account x AD account
    By emersonlb in forum Administrators
    Replies: 2
    Last Post: 09-05-2007, 11:21 AM
  5. Problem sending mail from another account in Outlook
    By UTSCSE in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 01-25-2007, 05:50 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •