Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Weird Problem with M3_381

  1. #11
    Join Date
    Sep 2005
    Location
    Calgary
    Posts
    208
    Rep Power
    10

    Default

    Thank you Thank you Thank you however i still have issues probably mental ones. Mostly thought about throwing my computer out of windows like in that pink floyd video with the TV. I do not want to be the mail admin anymore i swear one more phone call. Here is another post first read after message for u the I see some text must be BUSTED kind. However there is some progress being made i think? afterall this is a new error. Invalid mail port? what? isnt mail port 25? Agian i am sorry for the lame posts i really and truly hope this is not related to me typing in the command in wrong agian.

    [zimbra@shoemasters logs]$ zmprov ms shoemasters.com zimbraMtaAuthHost shoemasters.com
    ERROR: service.INVALID_REQUEST (invalid request: server shoemasters.com has invalid zimbraMailPort: 0)
    Computer King

    http://www.computerking.ca

    Sales, Service, and Hosting
    Email, Data, and Web Packages
    Ask about web design specials

    Affiliates
    http://www.computerking.ca/pages/lin...affiliates.htm

  2. #12
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    14

    Default

    zmprov ms SERVERNAME zimbraMailPort 80 zimbraMailSSLPort 443
    zmprov ms SERVERNAME zimbraMtaAuthHost SERVERNAME

  3. #13
    Join Date
    Sep 2005
    Location
    Calgary
    Posts
    208
    Rep Power
    10

    Default

    Thanks for holding my hand on that one marmac seems to have worked YAHOOOOOOOOOOOO!! Also thanks for not kicking me off the list. As always I feel incredibly in-debited to this list always excellent/quick support. There were a few other tweaks that i had to apply or am still working out but zimbra is operating smoothly again. That is one major update and 0 lost data THANKS



    Quote Originally Posted by marcmac
    zmprov ms SERVERNAME zimbraMailPort 80 zimbraMailSSLPort 443
    zmprov ms SERVERNAME zimbraMtaAuthHost SERVERNAME
    Computer King

    http://www.computerking.ca

    Sales, Service, and Hosting
    Email, Data, and Web Packages
    Ask about web design specials

    Affiliates
    http://www.computerking.ca/pages/lin...affiliates.htm

Similar Threads

  1. Weird problem with reply
    By dbo in forum Users
    Replies: 0
    Last Post: 11-08-2006, 08:37 AM
  2. weird SPAM problem
    By kjohnson in forum Administrators
    Replies: 6
    Last Post: 08-02-2006, 06:55 PM
  3. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •