Results 1 to 3 of 3

Thread: CentOS 5.1

  1. #1
    Join Date
    Dec 2006
    Location
    Minneapolis MN
    Posts
    777
    Rep Power
    9

    Default CentOS 5.1

    Is anyone using Zimbra 5.0 GA FOSS and have done an upgrade to CentOS 5.1?

    Curious on the results if anyone has already been through it.

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Yes, I'm using CentOS 5.1 and Zimbra 5 (it was one of the RC when 5.1 came out). I did a backup of my Zimbra installation and ran an upgrade of CentOS without problems. As I was reorganising my server(s) I decided to do a clean install of CentOS 5.1 a couple of weeks later, again that was with a backup of Zimbra then clean install of CentOS5.1 and the usual to restore the Zimbra. Once again a successful conclusion.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    Nov 2005
    Location
    Germany
    Posts
    89
    Rep Power
    10

    Default

    I installed Zimbra 5.0 on CentOS 5.1. No Problems! (But no update)

Similar Threads

  1. Hangs on "Loading" screen
    By gbr in forum General Questions
    Replies: 16
    Last Post: 06-19-2008, 02:01 PM
  2. Upgrade from Centos 4 to Centos 5
    By mogmismo in forum Installation
    Replies: 3
    Last Post: 09-19-2007, 02:58 PM
  3. Replies: 8
    Last Post: 07-04-2007, 09:23 AM
  4. Issue with Centos 4.2-x86_64 and MYSQL
    By antiochguy in forum Installation
    Replies: 4
    Last Post: 03-10-2006, 05:45 PM
  5. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 11:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •