Results 1 to 8 of 8

Thread: [SOLVED] POP3 Polling Intervall

Threaded View

  1. #1
    Join Date
    Feb 2007
    Location
    Germany
    Posts
    74
    Rep Power
    8

    Default [SOLVED] POP3 Polling Intervall

    Hi there,

    currently I'm testing ZCS 5.0 (Release 5.0.0_GA_1869.RHEL5_20071218195236 CentOS5 NETWORK edition)

    I tried the Polling Intervall for external mails, like said in this bug

    Code:
    zmprov gc default | grep zimbraDataSourcePollingInterval
    zmprov mc default zimbraDataSourcePollingInterval 5m
    zmprov gc default | grep zimbraDataSourcePollingInterval
    zimbraDataSourcePollingInterval: 5m
    I did a zmcontrol stop / start.

    But nothing happend with my POP3 Account. Should I do anything else? Are there any logs?
    Last edited by phoenix; 01-07-2008 at 08:08 AM. Reason: fixed url

Similar Threads

  1. Replies: 20
    Last Post: 12-21-2007, 12:48 AM
  2. [SOLVED] pop3 access doesnt work
    By s10n in forum Installation
    Replies: 3
    Last Post: 10-25-2007, 09:55 AM
  3. POP3 polling does not work (yet)
    By philzli in forum Installation
    Replies: 5
    Last Post: 05-11-2007, 03:33 PM
  4. Polling POP3
    By wim in forum Installation
    Replies: 1
    Last Post: 02-02-2007, 04:51 PM
  5. POP3 and SMTP time out issues
    By MarkStratmann in forum Administrators
    Replies: 0
    Last Post: 10-19-2006, 11:43 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •