Zimbra spell is depended on apache. I guess it's why you ship another httpd with zimbra.

Somehow, the spell&httpd in M4 41 is not self contained anymore. It conflicts with the FC4 httpd service. Why?

Thanks.