Results 1 to 2 of 2

Thread: perl @ 80-90%

  1. #1
    Join Date
    Dec 2006
    Posts
    10
    Rep Power
    8

    Default perl @ 80-90%

    Release 5.0.2_GA_1976.RHEL4_20080130204528 CentOS4 NETWORK edition

    i logged in recently and noticed the system was a bit sluggish. when i ran top, the system was pegged with perl consuming 80-90% cpu followed by java.

    i've stopped and restarted zimbra.

    any thoughts on how best to diagnose this?

    thx,
    jim

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    Please contact support. There's a bug about high cpu with java, but not perl. We'll need to figure out what's going on

Similar Threads

  1. zmclamdctl is not running after upgrade
    By Darren in forum Installation
    Replies: 24
    Last Post: 10-10-2008, 09:10 AM
  2. [SOLVED] CentOS is NOT supported
    By hughesjr in forum Installation
    Replies: 43
    Last Post: 04-14-2008, 08:37 AM
  3. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 10:30 PM
  4. LDAP: error code 80 - internal error
    By jholder in forum Installation
    Replies: 6
    Last Post: 04-14-2006, 06:35 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •