Results 1 to 2 of 2

Thread: Server Logger fails in admin console, installed on ubuntu 7.10

  1. #1
    Join Date
    Apr 2008
    Location
    Spain
    Posts
    55
    Rep Power
    7

    Default Server Logger fails in admin console, installed on ubuntu 7.10

    Hello,

    I've installed Zimbra Suite on Ubuntu 7.10. And all it's working, except the logger.

    In my administration console, when I enter to Server Status it keeps showing this message:

    "Server status data is not available. To see the server status, logger service must be installed."

    However the logger service is installed and running as I can see in the zmcontrol status.

    There is an old post in this forum, with same problem in Suse 10.1

    But I can't find rcsyslog in sbin directory as it describes in the solution

    Thank you

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Welcome to the forums

    Have a look at your Log Files - Zimbra :: Wiki for any error messages.

    Also, http://www.zimbra.com/forums/announc...r-profile.html please

Similar Threads

  1. initializing ldap...FAILED(256)ERROR
    By manjunath in forum Installation
    Replies: 39
    Last Post: 06-07-2013, 11:27 AM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 01:42 AM
  3. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 05:47 AM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 11:34 PM
  5. Intallation on FC5
    By rsharpe in forum Installation
    Replies: 24
    Last Post: 06-13-2006, 06:15 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •