Results 1 to 4 of 4

Thread: Cannot login to Zimbra VM

  1. #1
    Join Date
    Apr 2008
    Location
    NoVA
    Posts
    31
    Rep Power
    7

    Default Cannot login to Zimbra VM

    I have downloaded and got the ZCS 4.5 VM. I cannot login from a web browser. The box seems to never get away from advising me to login to the localhost. I replaced that with the proper IP address and get a blank ZimbraAdmin page. Any thoughts?

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Welcome to the forums

    Is this a VM you have setup ? Do have you have access to the Log Files - Zimbra :: Wiki so we can see if any error messages ?

  3. #3
    Join Date
    Apr 2008
    Location
    NoVA
    Posts
    31
    Rep Power
    7

    Default

    I couldn't get in at work using a browser on my Linux box (just got a blank screen) but am now in the Admin GUI using Windows via VPN.

    Is there a way to allow users to send each other email strictly within the VM appliance?

  4. #4
    Join Date
    Apr 2008
    Location
    NoVA
    Posts
    31
    Rep Power
    7

    Default

    Any thoughts on sending email strictly within in the VM?

Similar Threads

  1. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  2. Replies: 8
    Last Post: 02-27-2007, 03:10 AM
  3. zimbra-core missing
    By kinaole in forum Developers
    Replies: 1
    Last Post: 10-02-2006, 11:59 AM
  4. Unable to start tomcat
    By chanck in forum Administrators
    Replies: 11
    Last Post: 06-11-2006, 12:58 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 03:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •