Results 1 to 10 of 10

Thread: [SOLVED] zmclamdctl is not running

Threaded View

  1. #1
    Join Date
    Jan 2006
    Location
    Finland
    Posts
    83
    Rep Power
    9

    Default [SOLVED] zmclamdctl is not running

    Ones again Amavis stopped working without any visible reason.
    (No updates/upgrades anything.)

    zmcontrol status sais...
    zmclamdctl is not running
    (Seems there is all ready an instance running?)

    I had to go to admin panel and disable Antivirus and manually reque all the mail to get all the queues empy.

    I don't want to sound like I'm whining (except I am) but the spam/virus filtering on Zimbra seems to be too unstable.

    The "Server Statistics" shows the mail servers Spam_Activity stops dead on 00:00 hours.
    (Yet another "maintanance" bug?)

    Ubuntu 6.06.1/Zimbra 5.04
    Last edited by SamTzu; 07-28-2008 at 04:33 AM.
    SamTzu
    -----------------------------------------------
    "I keep hitting the esc key, why am I still here?"

Similar Threads

  1. [SOLVED] Outlook no longer updating
    By jeremy.pratt in forum Zimbra Connector for BlackBerry
    Replies: 10
    Last Post: 05-30-2008, 03:22 PM
  2. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  3. Can't seem to get global in BES
    By sdemeyer in forum Zimbra Connector for BlackBerry
    Replies: 12
    Last Post: 03-19-2008, 08:22 AM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 10:38 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •