Page 6 of 6 FirstFirst ... 456
Results 51 to 53 of 53

Thread: What hardware does your zimbra system runs on

  1. #51
    Join Date
    Jan 2009
    Location
    Palermo
    Posts
    43
    Rep Power
    6

    Default

    Custom Build Server about 1000 users with unlimited mailbox
    Quad core X3360
    2x750G Sata HD in raid1 with 3ware card
    8GB ram
    1 gb nic
    Started with minimal Centos 5.3 64bit and now custom 2.6.29 kernel with grsec patch

  2. #52
    Join Date
    Jul 2008
    Location
    UK
    Posts
    171
    Rep Power
    7

    Default

    HP Proliant DL145: 1x Opteron 248, 2GB RAM, 80GB SATA for system, 500GB SATA for /opt.

    As you can probably see, this was the evaluation server. It became the 'live' server when the old platform fell over. Hoping for some new hardware for Christmas!

  3. #53
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Dual Core Intel Atom 330 with 2GB RAM Will be adding iSCSI to the mix aswell once payday comes around

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 09:06 AM
  2. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 09:39 AM
  3. zimbra-core missing
    By kinaole in forum Developers
    Replies: 1
    Last Post: 10-02-2006, 11:59 AM
  4. Unable to start tomcat
    By chanck in forum Administrators
    Replies: 11
    Last Post: 06-11-2006, 12:58 AM
  5. Zimbra Processor Output
    By UltraFlux in forum Installation
    Replies: 3
    Last Post: 02-01-2006, 07:23 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •