Results 1 to 6 of 6

Thread: stats changed from running to stopped

Threaded View

  1. #1
    Join Date
    Mar 2007
    Location
    Small village in the center of Italy
    Posts
    350
    Rep Power
    8

    Default stats changed from running to stopped

    i read many forum posts but none may help in any ways

    Code:
    grep "stats changed" zimbra.log
    Sep 24 17:41:25 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from running to stopped
    Sep 25 23:04:17 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from stopped to running
    Sep 25 23:05:31 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from running to stopped
    Sep 29 16:10:02 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from stopped to running
    Sep 29 16:11:17 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from running to stopped
    Sep 29 23:35:56 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from stopped to running
    Sep 29 23:37:10 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from running to stopped
    Sep 30 02:16:50 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from stopped to running
    Sep 30 02:19:19 zimbra zimbramon[9379]: 9379:err: Service status change: zimbra.domain.com stats changed from running to stopped
    [14:07:19 root@zimbra /var/log ]#
    2 questions:
    1. how can i get rid of these stats stopping
    2. how can i restart stats service w/out zmcontrol stop/start, starting only this service?



    tia
    Maurizio
    Last edited by maumar; 09-30-2008 at 06:48 AM.

Similar Threads

  1. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 09:59 AM
  2. Replies: 4
    Last Post: 11-14-2007, 02:19 PM
  3. Replies: 41
    Last Post: 10-29-2007, 03:36 PM
  4. httpd resident in memory but not accessible
    By AlexanderH in forum Installation
    Replies: 3
    Last Post: 05-11-2007, 10:19 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 12:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •