Results 1 to 2 of 2

Thread: [SOLVED] Where to find zcs-4.5.6_GA_1044.RHEL5.tgz file?

  1. #1
    Join Date
    Sep 2007
    Posts
    8
    Rep Power
    8

    Default [SOLVED] Where to find zcs-4.5.6_GA_1044.RHEL5.tgz file?

    Need zcs-4.5.6_GA_1044.RHEL5.tgz (or compatible FOSS release) for server upgrade from RHEL4 to RHEL5.

    Archive page only goes back to 4.5.8 Is this still archived somewhere?

    Alternate: Anyone have this on file? PM or email macyh [a] hallock.net and I'll send ftp server login.

    (Originally had a copy of all the RHEL pkg for future use, but I ran low on disk space a while back...)

    And thanks in advance.
    Last edited by macyh; 10-02-2008 at 04:58 AM.
    Macy Hallock - Hallock Consulting - Medina, Ohio

  2. #2
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

Similar Threads

  1. Replies: 14
    Last Post: 05-30-2013, 01:47 PM
  2. No such file or directory
    By sico in forum Installation
    Replies: 0
    Last Post: 01-10-2008, 01:07 PM
  3. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 12:01 PM
  4. ZCS 3.0 Milestone 2 Language Files
    By KevinH in forum I18N/L10N - Translations
    Replies: 0
    Last Post: 11-14-2005, 10:17 PM
  5. Bayes filter import bug
    By jwilso2 in forum Developers
    Replies: 4
    Last Post: 11-03-2005, 08:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •