My Zimbra server is running SLES 9 with Zimbra V4.5.
Can I upgrade to Zimbra 5 (which says it is for SLES 10) WITHOUT upgrading my opsys or is this asking from trouble?