Page 3 of 3 FirstFirst 123
Results 21 to 23 of 23

Thread: MTA stops delivering mail. Imap server won't accept logins.

  1. #21
    Join Date
    Sep 2005
    Location
    Buffalo, NY
    Posts
    65
    Rep Power
    10

    Exclamation ModifyAccount

    do you have to do that for each user Acct?!

  2. #22
    Join Date
    Sep 2005
    Location
    Buffalo, NY
    Posts
    65
    Rep Power
    10

    Talking clear text user logins

    yep clear text logins already enabled... caught that one in the imapsync post

  3. #23
    Join Date
    Sep 2005
    Location
    Buffalo, NY
    Posts
    65
    Rep Power
    10

    Lightbulb That fixed it....

    Dont know why but that fixed it.... it would truely suck if i had to do that tho for each of 300+ accts....

    just a tip tho:
    ModifyAccount [email@address.com] zimbraMailHost [newhostofmachine]

    Didn't work... I had to do this

    Code:
    ModifyAccount [email] zimbraMailHost [newhostofmachine]
    Example:
    ModifyAccount username zimbraMailHost zmail.gfdos.com

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 01:55 PM
  2. Replies: 7
    Last Post: 02-03-2011, 06:01 AM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM
  5. receiveing mail
    By maybethistime in forum Administrators
    Replies: 15
    Last Post: 12-09-2005, 03:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •