Page 11 of 11 FirstFirst ... 91011
Results 101 to 110 of 110

Thread: [SOLVED] Moving Zimbra to a new server

  1. #101
    Join Date
    Sep 2007
    Location
    Stockport
    Posts
    106
    Rep Power
    8

    Default

    postmap seams to be working, when i run the script seams to work fine.

  2. #102
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Code:
    220 xxxxxxxxxxxxx ESMTP Smtpd; Thu, 5 Feb 2009 15:53:25 GMT
    helo test.com
    250 xxxxxxxxx Hello xxxxxxxxxx [xxxxxxxxx], pleased to meet you
    mail from: test@test.com
    250 2.1.0 test@test.com... Sender ok
    rcpt to: allstaff@wernethschool.com
    451 4.3.2 Please try again later

  3. #103
    Join Date
    Sep 2007
    Location
    Stockport
    Posts
    106
    Rep Power
    8

    Default

    any idea on what permissions the files should be ? owner etc?

  4. #104
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    As long as the permissions are 644 it should not matter ... rootostfix as owner/group will be okay.

  5. #105
    Join Date
    Sep 2007
    Location
    Stockport
    Posts
    106
    Rep Power
    8

    Default

    kewl thats working well now!. fantastic!. what a great help you have all been (especially uxbod) I will see how things go over the next few days. I am marking this thread as resolved at long last !! Yipppe!

  6. #106
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Now back it up

  7. #107
    Join Date
    Sep 2007
    Location
    Stockport
    Posts
    106
    Rep Power
    8

    Default

    Backed up tared ziped and sent to another server! =) thanks again i Owe you a large amount of beer!

  8. #108
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Not necessary - but thank you - glad we could all help in getting you backup and running Just keep an eye on the forums and if there is anything you can answer then help away

  9. #109
    Join Date
    Sep 2007
    Location
    Stockport
    Posts
    106
    Rep Power
    8

    Default

    I will do !

    Many thanks again
    (from 1300+ Kids 200+ Staff)

  10. #110
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    And one Administrator with all the hassle !

Similar Threads

  1. zmmailboxdctl is not running !!!!!!
    By olibite in forum Administrators
    Replies: 14
    Last Post: 04-28-2011, 06:50 AM
  2. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 05:42 PM
  3. Replies: 31
    Last Post: 12-15-2007, 09:05 PM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 12:34 PM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 12:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •