Results 1 to 2 of 2

Thread: reg: Zimbra mail server

  1. #1
    Join Date
    Jan 2009
    Rep Power

    Default reg: Zimbra mail server

    hi all,

    I installed zimbra mail server with 100 users,, So far it was working fine but suddenly it is not
    working.. i mean that in-coming and out-going mails

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Your post doesn't really tell us any usefule information for devugging such as operating system, Zimbra version and release - update your with the output of the following command:

    zmcontrol -v
    What errors are you seeing in the log files ? You should also search the forums and wiki as most problems have already been asked and answered.


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Replies: 30
    Last Post: 01-13-2009, 08:00 AM
  2. Problem with Postfix and MTA
    By ZMilton in forum Administrators
    Replies: 16
    Last Post: 04-16-2008, 07:47 AM
  3. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  4. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM
  5. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 01:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts