Results 1 to 3 of 3

Thread: [SOLVED] Last Login Time

Hybrid View

  1. #1
    Join Date
    Aug 2008
    Location
    Michigan
    Posts
    38
    Rep Power
    7

    Default [SOLVED] Last Login Time

    I have been running Zimbra NE for a little over a week now. My users are happy and everything is going smooth.

    Once small issue though. When I log into the admin console and look at the accounts, the Last Login Time section isn't always updated. Some users are shown as logging in today, while others aren't. I know for a fact some of these users have logged in today. It says the last time I logged in was 2 days ago, but I'm logged in right now.

    Any suggestions?

  2. #2
    Join Date
    Mar 2006
    Location
    Massachusetts
    Posts
    965
    Rep Power
    10

    Default

    I posted about the same thing a while back in this thread

  3. #3
    Join Date
    Aug 2008
    Location
    Michigan
    Posts
    38
    Rep Power
    7

    Default

    I did a search for Last Login Time, but didn't see your thread. Thanks for the link!

Similar Threads

  1. [SOLVED] Last login time incorrect
    By Jbrabander in forum Administrators
    Replies: 6
    Last Post: 01-07-2009, 09:26 AM
  2. Replies: 1
    Last Post: 12-29-2008, 04:42 AM
  3. [SOLVED] Last Login Time
    By uxbod in forum Administrators
    Replies: 2
    Last Post: 04-13-2008, 04:14 AM
  4. [SOLVED] Last Login Time in Admin Console
    By soxfan in forum Administrators
    Replies: 4
    Last Post: 02-29-2008, 10:57 AM
  5. last login time hasn't changed
    By dhull in forum Installation
    Replies: 2
    Last Post: 02-02-2008, 04:40 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •