Results 1 to 2 of 2

Thread: installation blues

  1. #1
    Join Date
    Dec 2008
    Posts
    10
    Rep Power
    7

    Default installation blues

    Sir,
    I am trying to install zimbra 4.5 on centos 5.0 i am new to this stuff. The dns thing is my problem.

    1. my /etc/hosts is: 192.168.0.10 mails.aptpensions.com mails

    2. my internet is passed thr firewall that directs required traffic to this machine
    3. other machines on the LAN have ip setting like this
    ip ... 192.168.0.5
    mask .. 255.255.255.224
    gateway.. 192.168.0.129
    dns ... 192.168.0.132 (this is the active directory for the LAN which has its own dns as 193.238.30.xx - external from isp)

    pls how do i configure the DNS

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Why are you installing 4.5 and not 5.0.13 ? As you are behind a firewall on a private LAN you will need to setup a Wiki :: Split DNS architecture.

Similar Threads

  1. Installation Issues - SLES 10_Zimbra 5.0 Beta 3
    By rhartman in forum Installation
    Replies: 3
    Last Post: 01-14-2008, 07:18 AM
  2. Installation Failed
    By freit5 in forum Installation
    Replies: 2
    Last Post: 08-18-2006, 12:38 AM
  3. Installation fails on zimbra-store
    By wyleyrabbit in forum Installation
    Replies: 8
    Last Post: 01-15-2006, 08:19 AM
  4. Replies: 16
    Last Post: 01-05-2006, 09:55 AM
  5. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •