Results 1 to 3 of 3

Thread: Email auto complete in 3.1 ?

Hybrid View

  1. #1
    Join Date
    Apr 2006
    Location
    France
    Posts
    56
    Rep Power
    9

    Default Email auto complete in 3.1 ?

    Hello,

    We've just upgraed zimbra 3.0 => 3.1 and all seems fine. Just one small problem, when we compose an email via the webmail, the email auto complete function (to: or cc doesn't seem to work, searching le GAL works.

    I've RTFM'd the admin guide ) and haven't seem to find anything related... any ideas or help would be appreciated !

    Sebastian Perkins

  2. #2
    Join Date
    Oct 2005
    Location
    Belgium
    Posts
    68
    Rep Power
    10

    Default

    The auto complete works only for personal contact, the GAL auto complete enhancement is not implemented yet, but it's in bugzilla. http://bugzilla.zimbra.com/show_bug.cgi?id=5893
    You can always vote for this bug if you feel it's important.

  3. #3
    Join Date
    Apr 2006
    Location
    France
    Posts
    56
    Rep Power
    9

    Default

    OK thanks for the info I'll vote

    Seb

Similar Threads

  1. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 08:46 PM
  2. upgrade to 4.0.3 antispam does'nt work
    By lucanannipieri in forum Administrators
    Replies: 14
    Last Post: 11-07-2006, 03:56 AM
  3. Email Address Auto complete
    By mcavalieri in forum Users
    Replies: 5
    Last Post: 07-10-2006, 03:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •