Results 1 to 2 of 2

Thread: Strange unread message

Hybrid View

  1. #1
    Join Date
    Dec 2008
    Location
    Canada
    Posts
    20
    Rep Power
    7

    Default Strange unread message

    Hi,

    I am using ZCS 5.0.11 NE and my users retrieve their mails using Thunderbird/IMAP. Here's a strange one... One of my users received a new mail yesterday that keeps getting marked as unread. When that particular message is highlighted in Thunderbird, it gets marked as read until another message is highlighted it gets unread. I am wondering if it's a Zimbra or Thunderbird-related problem. I looked at mailbox.log and didn't see any error whatsoever.

    Anyone ever experienced a such thing?

    TIA.

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    You could try re-indexing the users account ?

Similar Threads

  1. 'Couldn't access Yahoo! Zimbra Desktop server"
    By chirag1 in forum Error Reports
    Replies: 37
    Last Post: 06-12-2011, 06:14 PM
  2. Emails bouncing with "Error Text: 401,'null'"
    By sholden in forum Zimbra Connector for Outlook
    Replies: 27
    Last Post: 08-20-2008, 05:59 PM
  3. Replies: 7
    Last Post: 12-01-2007, 04:15 AM
  4. [SOLVED] 1 unread message in Drafts
    By kaffemand in forum Administrators
    Replies: 3
    Last Post: 09-10-2007, 01:37 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •