Results 1 to 1 of 1

Thread: zmprov sa zimbraCOSId no output

  1. #1
    Join Date
    Jan 2009
    Posts
    65
    Rep Power
    6

    Default zmprov sa zimbraCOSId no output

    Hi,

    I think I may have hit a bug.

    When i run;

    When I run /opt/zimbra/bin/zmprov sa -v zimbraCOSId=mycosid#

    I got no output.

    I read where if I set the auto check box is unset, the COSId will be set for all users. Where is the auto check box?
    Last edited by aurfalien; 03-26-2009 at 05:58 PM.

Similar Threads

  1. Domain alias with zmprov
    By Klug in forum Administrators
    Replies: 2
    Last Post: 03-25-2009, 07:49 AM
  2. Scripting zmprov with Ruby (getting stdout/stderr)
    By Chewie71 in forum Developers
    Replies: 6
    Last Post: 07-24-2008, 07:21 AM
  3. Moving to different server
    By AaronW1000 in forum Installation
    Replies: 2
    Last Post: 07-03-2008, 07:39 AM
  4. zmprov ca command returns NO_SUCH_DOMAIN
    By admin1 in forum Migration
    Replies: 2
    Last Post: 10-03-2007, 10:32 AM
  5. Replies: 9
    Last Post: 04-14-2007, 08:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •