Results 1 to 2 of 2

Thread: Turn off yahoo search? Failed...

  1. #1
    Join Date
    Apr 2009
    Posts
    90
    Rep Power
    6

    Default Turn off yahoo search? Failed...

    Code:
    [zimbra@mail ~]$ zmprov mc default zimbraFeatureWebSearchEnabled FALSE
    ERROR: zclient.IO_ERROR (invoke localhost, server: localhost) (cause: java.net.UnknownHostException localhost)
    This is what I get when I run :

    Code:
    zmprov mc default zimbraFeatureWebSearchEnabled FALSE
    CentOS 5.3
    Zimbra RHEL5 5.0.16

  2. #2
    Join Date
    Jul 2007
    Location
    Baltimore
    Posts
    1,649
    Rep Power
    11

    Default

    try to add argument of -s <mailboxserver>:7071 so like

    Code:
    zmprov -s mail.mydomain.com:7071 mc default zimbraFeatureWebSearchEnabled FALSE

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. Help!!! Moving ZCS does not work!
    By ASebestian in forum Migration
    Replies: 7
    Last Post: 02-12-2009, 05:06 PM
  3. Problem with Mail Server - Need help!
    By joeleo in forum Installation
    Replies: 2
    Last Post: 03-04-2008, 11:03 AM
  4. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 10:29 AM
  5. Lotus migration
    By babou in forum Migration
    Replies: 15
    Last Post: 03-05-2007, 09:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •