Results 1 to 2 of 2

Thread: [SOLVED] Problems with POP3

  1. #1
    Join Date
    Jun 2009
    Posts
    61
    Rep Power
    6

    Default [SOLVED] Problems with POP3

    Hi All

    Now my problem e that my users no can't read the mails way POP3, I haven't a certificate SSL valid, the error say:

    pop - -ERR only valid after entering TLS mode (USER vlal)

    How can I to solve this problem ?

    Regards

  2. #2
    Join Date
    Jun 2009
    Posts
    61
    Rep Power
    6

    Default

    Ok, the problem was solved, the solution is:

    zmprov modifyConfig zimbraPop3CleartextLoginEnabled TRUE

    Thanks.

Similar Threads

  1. Problems with POP3 GMX mail account
    By fuzzy.bear in forum General Questions
    Replies: 4
    Last Post: 02-17-2009, 01:11 AM
  2. Some pop3 email retrieval problems
    By sroot in forum Administrators
    Replies: 0
    Last Post: 02-11-2009, 11:08 AM
  3. Accessing mail via IMAP instead of pop3
    By chandu in forum Administrators
    Replies: 3
    Last Post: 09-11-2008, 07:43 AM
  4. [SOLVED] Don't download e-mail wicth fetchmail
    By zap985 in forum Installation
    Replies: 7
    Last Post: 09-08-2008, 06:19 AM
  5. [SOLVED] redirect pop3 to zimbra-smtp?
    By glenndm in forum Migration
    Replies: 2
    Last Post: 07-23-2008, 07:48 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •