RE:install Zimbra at Red Hat Linux 7.3(urgency ,need help ,online~)

--------------------------------------------------------------------------------

Hi all,

i have tried to install zimbra on my Blade PC with Virtual PC 2005.

i got this problem:

Code:
............
......
...
Press Return to continue

Checking for prerequisites...
NPTL.../usr/bin/getconf: Unrecognized variable `GNU_LIBPTHREAD_VERSION'
MISSING
sudo...FOUND sudo-1.6.5p2-2
libidn...MISSING
curl...FOUND curl-7.9.5-2
fetchmail...FOUND fetchmail-5.9.0-5
gmp...FOUND gmp-4.0.1-3

###ERROR###

One or more prerequisite packages are missing.
Please install them before running this installer.

Installation cancelled.

[root@zimbra zcs]# ./install.sh
[root@zimbra zcs]#



Help me how instalion it.
Look forward for your helping



thanks and best regards

Alex.D

my msn:alex_duanf@hotmail.com
my e-mail:alex_duan@mocean.com.sg