Results 1 to 4 of 4

Thread: Standard instead of Advanced?

  1. #1
    Join Date
    Aug 2006
    Location
    Atlanta
    Posts
    16
    Rep Power
    9

    Default Standard instead of Advanced?

    Occasionally, for random users on random computers, standard mode comes up when a user logs in instead of advanced. Yep Advanced is shown in the preferences, but standard came up. Someone else can login in to another browser on the same computer and they'll get advanced, the user can login to another computer and they get advanced. Can't find a rhyme or reason, sometimes it's once in a blue moon, sometimes it's several times in a row.

    Any suggestions?

    Thanks
    pam

  2. #2
    Join Date
    Mar 2007
    Posts
    95
    Rep Power
    8

    Default

    For what it's worth, could you note the following:

    - what version of zimbra are you running?
    - when did this start happening?
    - it doesn't sound like it, but is this a new deployment?

  3. #3
    Join Date
    Aug 2006
    Location
    Atlanta
    Posts
    16
    Rep Power
    9

    Default

    Sorry, my bad. We're running 5.0.16, It's happened for quite awhile (several versions) We have a BigIP in front of Zimbra, this is not a new depoyment.

  4. #4
    Join Date
    Jan 2007
    Posts
    86
    Rep Power
    8

    Default

    What is the computer's screen resolution set to?

Similar Threads

  1. Replies: 1
    Last Post: 10-07-2008, 01:59 PM
  2. Zimbra standard version & multiple calendars
    By chauvetp in forum Administrators
    Replies: 5
    Last Post: 10-02-2008, 11:15 AM
  3. Replies: 2
    Last Post: 08-21-2008, 12:31 PM
  4. Punctuation Issues - Standard Interface
    By fviero in forum Administrators
    Replies: 0
    Last Post: 06-02-2008, 10:46 AM
  5. Replies: 7
    Last Post: 05-13-2008, 08:44 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •