Results 1 to 3 of 3

Thread: Start from Scratch???

Hybrid View

  1. #1
    Join Date
    Oct 2005
    Location
    Calgary, AB
    Posts
    232
    Rep Power
    10

    Default Start from Scratch???

    Anyone,

    In regards to my thread "Send Problems after upgrade".

    Should I start from scratch? What is the best way to "unintstall" zimbra? Just blow away the /opt/zimbra directory?

    I did a 'cp -rv /opt/zimbra /tmp so this should have backed up all my users and their mailboxes correct?

    If I was to go this route, would I just copy my entire /tmp/zimbra overtop of the newly setup /opt/zimbra? Or would this most likely just recreate the sending problems and the issue with the GAL only showing last names?

    Cheers,

    Travis

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    Why would you want to "blow away" your install?? Why not fix it?

  3. #3
    Join Date
    Oct 2005
    Location
    Calgary, AB
    Posts
    232
    Rep Power
    10

    Default

    Had to do with the "panic mode"....looking for the fastest possible fix. I was not getting very far in the "fix" department. Luckily by the end of the day I start playing with the "mynetworks" statement and got it figured out.

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  2. Zimbra .pids / service monitoring
    By bin2hex in forum Administrators
    Replies: 24
    Last Post: 04-03-2010, 10:12 PM
  3. After reboot mailbox and tomcat don't start
    By gon in forum Administrators
    Replies: 1
    Last Post: 11-02-2007, 12:50 PM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  5. Replies: 3
    Last Post: 01-15-2006, 05:41 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •