Results 1 to 3 of 3

Thread: User account not visible... but exists!

  1. #1
    Join Date
    Feb 2009
    Rep Power

    Default User account not visible... but exists!

    One of my accounts (mine actually) of my Zimbra is not visible in the Administration UI, even when I search for it.

    When a user tries to search the GAL, it's not visible as well.

    The account exists and works fine! I'm afraid It might be some problem with posixAccount, once I tried to create a samba domain but things never went OK.

    What can I do to trace this problem?

    zimbra@server:~$ zmcontrol -v
    Release 5.0.11_GA_2695.UBUNTU8_64 UBUNTU8_64 FOSS edition

  2. #2
    Join Date
    Nov 2009
    Rep Power

    Default Any news?

    Did you ever solve this problem?
    We habe a similar problem with lost accounts in the admin UI when they get "zimbraIsAdminAccount"

  3. #3
    Join Date
    Feb 2007
    Portland, OR
    Rep Power


    This is a duplicate of: (Which is actually a duplicate of this, but oh well)

Similar Threads

  1. Zimbra Desktop won't resolve hostnames
    By btriem in forum Error Reports
    Replies: 10
    Last Post: 09-09-2009, 09:30 AM
  2. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 04:07 PM
  3. Zimbra Install Problem - getDirectContext
    By bsimzer in forum Installation
    Replies: 27
    Last Post: 07-19-2007, 11:12 AM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. Network edition - strange behavior
    By goetzi in forum Installation
    Replies: 6
    Last Post: 11-16-2005, 03:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts