Results 1 to 3 of 3

Thread: [SOLVED] can't login to admin webgui | ZCS 6RC1 FC11

  1. #1
    Join Date
    Jul 2009
    Posts
    25
    Rep Power
    6

    Default [SOLVED] can't login to admin webgui | ZCS 6RC1 FC11

    when i try to login to admin webgui i get this errors on the log:

    2009-08-02 21:08:09,673 INFO [btpool0-13] [ip=127.0.0.1;] soap - GetDomainInfoRequest
    2009-08-02 21:08:10,268 INFO [btpool0-14] [ip=192.168.10.1;ua=ZimbraWebClient - IE8 (Win);] soap - BatchRequest
    2009-08-02 21:08:10,268 INFO [btpool0-14] [ip=192.168.10.1;ua=ZimbraWebClient - IE8 (Win);] soap - (batch) GetVersionInfoRequest
    2009-08-02 21:08:10,268 INFO [btpool0-14] [ip=192.168.10.1;ua=ZimbraWebClient - IE8 (Win);] soap - (batch) GetDomainInfoRequest
    2009-08-02 21:08:10,320 WARN [btpool0-14] [ip=192.168.10.1;] SoapEngine - auth credentials have expired: unable to construct SOAP context

  2. #2
    Join Date
    Jul 2007
    Location
    Baltimore
    Posts
    1,649
    Rep Power
    11

  3. #3
    Join Date
    Jul 2009
    Posts
    25
    Rep Power
    6

    Default

    Quote Originally Posted by bdial View Post
    Thanks problem solved.

Similar Threads

  1. Trouble Sending mail - All Messages deferred!
    By SiteDiscovery in forum Administrators
    Replies: 7
    Last Post: 09-03-2009, 05:52 AM
  2. Mail is being queued, not delivered!
    By icepick94 in forum Administrators
    Replies: 12
    Last Post: 01-22-2009, 07:03 AM
  3. Replies: 4
    Last Post: 12-13-2007, 10:18 AM
  4. Replies: 41
    Last Post: 10-29-2007, 03:36 PM
  5. ZCS 3.2 Beta Available
    By KevinH in forum Announcements
    Replies: 31
    Last Post: 07-07-2006, 04:46 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •