Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: zmamavisdctl stopped

  1. #11
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

  2. #12
    Join Date
    Mar 2006
    Location
    Massachusetts
    Posts
    965
    Rep Power
    10

    Default

    Check the Announcements forums and the sticky in this (Administrators) forum. The version of ClamAV (0.94) in ZCS 5.0.9 and before has been EOL'd and will no longer work. You need to either upgrade your ZCS installation or do an in-place upgrade of just the ClamAV portion.

  3. #13
    Join Date
    Dec 2008
    Location
    North Bay, CA
    Posts
    31
    Rep Power
    6

    Default

    Follow Mike's links. Another thread from Mike is also at:

    http://www.zimbra.com/forums/adminis...iscussion.html

    This provides a bunch of solutions for you whether you decide to upgrade Zimbra, Clam or decide to temporarily disable it.

  4. #14
    Join Date
    Jul 2007
    Location
    San Jose, CA
    Posts
    1,027
    Rep Power
    10

    Default

    The simplest possible solution, and one that has often worked for me, is in this thread:

    http://www.zimbra.com/forums/adminis...7-0-0-1-a.html
    Cheers,

    Dan

Similar Threads

  1. [SOLVED] zmamavisdctl start
    By acti0n in forum Installation
    Replies: 5
    Last Post: 06-08-2009, 07:01 AM
  2. After Installation Errors
    By shrry8 in forum Installation
    Replies: 1
    Last Post: 09-22-2008, 11:49 PM
  3. zmamavisdctl stopped and won't restart
    By alto in forum Installation
    Replies: 2
    Last Post: 04-18-2008, 01:41 AM
  4. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 09:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •