Results 1 to 6 of 6

Thread: [SOLVED] Backup Stuck and Account Stuck in Maintenance Mode

  1. #1
    Join Date
    Nov 2007
    Location
    Austin, TX
    Posts
    15
    Rep Power
    9

    Default [SOLVED] Backup Stuck and Account Stuck in Maintenance Mode

    solved, please remove
    Last edited by burnmage; 08-17-2009 at 10:07 AM.

  2. #2
    Join Date
    Feb 2007
    Location
    Massachusetts
    Posts
    136
    Rep Power
    9

    Default Would be helpful to know How you solved this

    As I am looking at the same problem currently.

    Cheers,
    Nutz

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    59

    Default

    Quote Originally Posted by Nutz View Post
    As I am looking at the same problem currently.
    Search the forums for 'Maintenance mode' there are several threads that answer this question, try them.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    Join Date
    Feb 2007
    Location
    Massachusetts
    Posts
    136
    Rep Power
    9

    Default

    This thread: http://www.zimbra.com/forums/adminis...able-stop.html

    Seems to be spot on, but although he may have 2 mins of downtime, I'd be facing 30-45 just to get the mailbox store back up.

    Cheers,
    Nutz

  5. #5
    Join Date
    Sep 2007
    Location
    Massachusetts
    Posts
    40
    Rep Power
    9

    Default

    Has this been fixed in versions newer than 5.0.18?

  6. #6
    Join Date
    Jan 2008
    Posts
    658
    Rep Power
    10

    Default

    It's fixed in 5.0.19 or any version beyond that.

Similar Threads

  1. Zimbra Desktop won't resolve hostnames
    By btriem in forum Error Reports
    Replies: 10
    Last Post: 09-09-2009, 09:30 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •