Results 1 to 2 of 2

Thread: [ZM6GA] Service Status change

  1. #1
    Join Date
    Dec 2007
    Posts
    9
    Rep Power
    7

    Default [ZM6GA] Service Status change

    I did an upgrade to 6.0 tonite and now my admin user is getting bombed with

    Sep 3 19:24:55 mail zimbramon[8580]: 8580:err: Service status change: mail.xxx.com sasl changed from stopped to running

    every hour or so.

    But looking at zimbra.log and maillbox.log I don't see where they are actually down or having issues. I found the old thread about clearing out the logger db but none of the commands in the wiki are working so I'm assuming they've been changed in 6.0 and the wiki is just behind.

    Anyone have any ideas..?

  2. #2
    Join Date
    Dec 2007
    Posts
    9
    Rep Power
    7

    Default

    Anyone have any ideas on this...it is still happening?

Similar Threads

  1. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  2. Replies: 5
    Last Post: 05-28-2009, 12:53 AM
  3. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  4. Replies: 4
    Last Post: 11-14-2007, 01:19 PM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •