Results 1 to 2 of 2

Thread: LDAP cannot connect

  1. #1
    Join Date
    Aug 2009
    Posts
    11
    Rep Power
    6

    Default LDAP cannot connect

    Good afternoon!

    OS SLES 10SP2.

    Has installed Zimbra with the default settings, all services are started, mail goes it (turns out).
    Has tried to customise LDAP an address book in external (Thunderbird) client.
    As a result could not connect to server. From the local client I am connected without problems, the address book works, and here on a network I can not! All firewalls are switched off.
    I suspect that it somewhere the translation address is not registered in a config, but I can not find....
    Help, please!

  2. #2
    Join Date
    Jun 2008
    Posts
    594
    Rep Power
    8

    Default

    What is the error?

Similar Threads

  1. Can't connect to zimbra ldap from different machine
    By gtr33m in forum Administrators
    Replies: 4
    Last Post: 05-06-2009, 08:38 PM
  2. zmclamdctl is not running after upgrade
    By Darren in forum Installation
    Replies: 24
    Last Post: 10-10-2008, 09:10 AM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM
  5. Can't send or receive mails from Zimbra
    By ppurama in forum Administrators
    Replies: 4
    Last Post: 11-14-2005, 09:17 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •