Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: [SOLVED] Invalid DN syntax ZCS 6.0.1

  1. #11
    Join Date
    Sep 2009
    Location
    Porto/Portugal
    Posts
    19
    Rep Power
    6

    Default

    Hi, i havent change the log level, just made some connection tests using Softerra LDAP Browser and applied the same confs in Xerox Printer.
    Thanks

  2. #12
    Join Date
    Feb 2012
    Posts
    2
    Rep Power
    3

    Default

    Do you have a screen shot sample of your Xerox SMTP settings. I have client who needs to connect Xerox MFD's to Zimbra for email and he is having problems configuring.
    Thanks,
    Davey

  3. #13
    Join Date
    Jan 2010
    Location
    PT
    Posts
    28
    Rep Power
    5

    Default

    Hello,
    Yes i do.
    Get the user zimbra and is password for the blank fields.
    Attached Images Attached Images

  4. #14
    Join Date
    Feb 2012
    Posts
    2
    Rep Power
    3

    Default

    This is the LDAP settings, do you have SMTP settings?

Similar Threads

  1. Trouble Sending mail - All Messages deferred!
    By SiteDiscovery in forum Administrators
    Replies: 7
    Last Post: 09-03-2009, 05:52 AM
  2. Mail is being queued, not delivered!
    By icepick94 in forum Administrators
    Replies: 12
    Last Post: 01-22-2009, 07:03 AM
  3. Problem with Mail Server - Need help!
    By joeleo in forum Installation
    Replies: 2
    Last Post: 03-04-2008, 12:03 PM
  4. ZCS 3.2 Beta Available
    By KevinH in forum Announcements
    Replies: 31
    Last Post: 07-07-2006, 04:46 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •