Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: MTA strange behaviour

  1. #11
    Join Date
    Jun 2006
    Posts
    28
    Rep Power
    9

    Default

    Have any idea for this problem?

  2. #12
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Could you try an upgrade to the most recent release of Zimbra and see if the problem still occurs?

    Please don't post duplicate descriptions of this problem, it's difficult to follow when you add the same message to another thread that's a completely different topic. I'll delete the other thread.
    Last edited by phoenix; 06-22-2006 at 04:36 AM.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Daily mail report always reports "No messages found"
    By McPringle in forum Installation
    Replies: 42
    Last Post: 06-13-2011, 09:57 AM
  2. Calendar strange behaviour
    By russgalleywood in forum Installation
    Replies: 2
    Last Post: 04-30-2007, 02:38 AM
  3. Status page: strange behaviour
    By trapanator in forum Administrators
    Replies: 7
    Last Post: 12-29-2006, 06:52 AM
  4. strange MTA Relay Problem
    By pfuschi in forum Installation
    Replies: 0
    Last Post: 10-31-2006, 11:51 AM
  5. Server Stats Cont...
    By DMRDave in forum Administrators
    Replies: 15
    Last Post: 02-16-2006, 01:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •