Page 3 of 3 FirstFirst 123
Results 21 to 23 of 23

Thread: [SOLVED] Upgrade from zcs-5.0.16_GA_2921.RHEL4 to zcs-6.0.1_GA_1816.RHEL4 FAILED

  1. #21
    Join Date
    Oct 2007
    Posts
    30
    Rep Power
    8

    Default

    Quote Originally Posted by uxbod View Post
    Has SELinux and IPtables definitely been disabled ?
    Yes, I disable SELinux and IPTables by default.

  2. #22
    Join Date
    Oct 2007
    Posts
    30
    Rep Power
    8

    Default

    Quote Originally Posted by phoenix View Post
    You shouldn't need to have the highlighted entry specified. Have you checked if your self signed certificates have expired? Have you tried regenerating the certificates?
    Yeaaaaaah,
    My server is alive when i regenerate the certificates (my certificates don't have expired when i regenerate it).

    Thank you very much.

  3. #23
    Join Date
    Oct 2007
    Posts
    30
    Rep Power
    8

    Default

    Hello Uxbod, Phoenix
    I thank for both helps and i really love Zimbra and support teams.
    Vinh

Similar Threads

  1. Help!!! Moving ZCS does not work!
    By ASebestian in forum Migration
    Replies: 7
    Last Post: 02-12-2009, 05:06 PM
  2. Mail is being queued, not delivered!
    By icepick94 in forum Administrators
    Replies: 12
    Last Post: 01-22-2009, 06:03 AM
  3. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 10:29 AM
  4. Upgrade: 4.5.5 -> 4.5.6 failed, LDAP/slapd issues
    By Daimyo in forum Installation
    Replies: 7
    Last Post: 08-04-2007, 09:23 PM
  5. failed upgrade, failed restore, big trouble
    By feralcoder in forum Installation
    Replies: 2
    Last Post: 03-19-2007, 05:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •