Results 1 to 3 of 3

Thread: mail search loading issue

  1. #1
    Join Date
    Feb 2009
    Posts
    7
    Rep Power
    6

    Thumbs up mail search loading issue

    Hi Guys

    i have loading issue.. i have put da default mail search as inbox but when i try to search for any words it takes a minute to lookup for the match word ..
    could any know why it takes that time?
    iam using Ajax interface & and my inbox mail size is unlimited & it reserve 1GB

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    25

    Default

    Would you please update your profile with the following information so you give us a clue on which version of ZCS you are running
    Code:
    su - zimbra
    zmcontrol -v

  3. #3
    Join Date
    Feb 2009
    Posts
    7
    Rep Power
    6

    Default

    iam using release 5.0.18_GA_3011.SLES10_64_20090708100826 SLES10_64
    Network edition

Similar Threads

  1. smtp auth failing 'auth_zimbra: not initialized'
    By kkg039 in forum Administrators
    Replies: 7
    Last Post: 09-05-2013, 12:10 PM
  2. Why is Zimbra so buggy?
    By edwin.arneson in forum Users
    Replies: 50
    Last Post: 11-14-2011, 09:38 AM
  3. Large volume of spam messages; see the log
    By snake_eyes in forum Administrators
    Replies: 1
    Last Post: 12-31-2008, 06:54 AM
  4. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 05:32 PM
  5. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-04-2006, 12:19 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •