Results 1 to 3 of 3

Thread: some mail in the queue

Hybrid View

  1. #1
    hoangnam8484 Guest

    Default some mail in the queue

    I'm install Zimbra6.0 on ubuntu server 9.04, I can not resolve the problem.

    this is file log (zimbra.log)
    Oct 20 22:36:10 server1 postfix/smtpd[9096]: connect from server1.mydoamin.com[1.2.3.4]
    Oct 20 22:36:10 server1 postfix/smtpd[9096]: C232C15238C: client=server1.myadmin.com[1.2.3.4]
    Oct 20 22:36:10 server1 postfix/cleanup[26422]: C232C15238C: message-id=<4196998.871256052970668.JavaMail.root@server1>
    Oct 20 22:36:10 server1 postfix/smtpd[9096]: disconnect from server1.mydomain.com[1.2.3.4]
    Oct 20 22:36:10 server1 postfix/qmgr[18910]: C232C15238C: from=<kimloan@mydomain.com>, size=15980, nrcpt=1 (queue active)
    Oct 20 22:36:10 server1 amavis[29777]: (29777-01) ESMTP::10024 /opt/zimbra/data/amavisd/tmp/amavis-20091020T223610-29777: <kimloan@mydomain.com> -> <nam@mydomain.com> SIZE=15980 Received: from mydomain.com ([127.0.0.1]) by localhost (mydomain.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP for <nam@mydomain.com>; Tue, 20 Oct 2009 22:36:10 +0700 (ICT)
    Oct 20 22:36:10 server1 amavis[29777]: (29777-01) Checking: V4tDwjgYGpv0 [1.2.3.4] <kimloan@mydomain.com> -> <nam@mydomain.com>
    Oct 20 22:36:10 server1 postfix/smtp[26423]: C232C15238C: to=<nam@mydomain.com>, relay=127.0.0.1[127.0.0.1]:10024, delay=0.13, delays=0.03/0.01/0.01/0.09, dsn=4.4.2, status=deferred (lost connection with 127.0.0.1[127.0.0.1] while sending end of data -- message may be sent more than once)
    Oct 20 22:36:38 server1 postfix/anvil[19858]: statistics: max connection rate 1/60s for (smtp:210.245.37.211) at Oct 20 22:26:49
    Oct 20 22:36:38 server1 postfix/anvil[19858]: statistics: max connection count 1 for (smtp:210.245.37.211) at Oct 20 22:26:49
    Oct 20 22:36:38 server1 postfix/anvil[19858]: statistics: max cache size 2 at Oct 20 22:28:30


    thanks you everyone!!!

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Please check the logfiles in /opt/zimbra/log aswell.
    Code:
    su - zimbra
    zmcontrol status

  3. #3
    hoangnam8484 Guest

    Default

    Host mydomain.com
    Starting ldap...Done.
    Starting logger...Done.
    Starting mailbox...Done.
    Starting antispam...Done.
    Starting antivirus...Done.
    Starting snmp...Done.
    Starting spell...Done.
    Starting mta...Done.
    Starting stats...Done.
    my status no prolem.

    help me!!!

Similar Threads

  1. Large volume of spam messages; see the log
    By snake_eyes in forum Administrators
    Replies: 1
    Last Post: 12-31-2008, 05:54 AM
  2. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 04:32 PM
  3. Replies: 20
    Last Post: 03-18-2008, 05:37 AM
  4. DynDNS and Zimbra
    By afterwego in forum Installation
    Replies: 30
    Last Post: 04-01-2007, 03:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •