Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: [SOLVED] 5.0.9 -> 6.0.2 Migration problems

  1. #11
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by jrefl5 View Post
    [CODE]I'm not going to mark this solved as it's a reoccurring problem.
    I guess you've checked bugzilla for the relevant reports on this problem and added your vote or support case to them? I'll mark this as solved.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  2. #12
    Join Date
    Nov 2007
    Location
    AZ, USA
    Posts
    205
    Rep Power
    8

    Default

    Bill,
    Do you have some bugzilla search-fu suggestions to find these?
    I've tried "Certificates", "GoDaddy", and a few others All I find is https://bugzilla.zimbra.com/show_bug.cgi?id=35985
    which is agance 5.0.16.

Similar Threads

  1. GroupWise migration experience
    By nrc in forum Migration
    Replies: 3
    Last Post: 08-24-2010, 01:41 AM
  2. Replies: 10
    Last Post: 10-29-2009, 09:56 PM
  3. [SOLVED] GroupWise 7.0.2 migration
    By Rich Graves in forum Migration
    Replies: 28
    Last Post: 04-17-2008, 05:13 PM
  4. [SOLVED] NE Migration: SMTP AUTH Failure
    By markpr in forum Installation
    Replies: 14
    Last Post: 10-03-2007, 01:51 PM
  5. exchange 2000 migration problems
    By tleong in forum Administrators
    Replies: 3
    Last Post: 02-21-2007, 11:20 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •