Results 1 to 2 of 2

Thread: Logger not working

  1. #1
    Join Date
    Jan 2008
    Rep Power

    Default Logger not working

    Hi all,

    Zimbra logger is not working. I've already tried "zmloggerctl restart" but it didn't work. I've checked and it's running (zmcontrol status)

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Please update your forum profile with the output of the following command (do not post it in this thread):
    zmcontrol -v
    You haven't really given much of a description of the problem buit have you tried some of the suggestions in the forums (this question has been asked many times)? Have you tried any of the Troubleshooting tips from these pages (use the one for your version):

    Logger (ZCS 5.0.x and earlier) - Zimbra :: Wiki
    Logger (ZCS 6.0.x and later) - Zimbra :: Wiki


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Zimbra Logger not working
    By jbella in forum Administrators
    Replies: 8
    Last Post: 12-14-2010, 02:38 PM
  2. [SOLVED] Logger not working after install zcs
    By opc31199 in forum Installation
    Replies: 2
    Last Post: 05-12-2009, 10:53 AM
  3. Can't get logger working
    By litkaj in forum Installation
    Replies: 8
    Last Post: 12-11-2007, 09:04 AM
  4. Ubuntu VServer logger not working
    By cshepherd in forum Installation
    Replies: 12
    Last Post: 11-14-2006, 02:33 AM
  5. Logger not working in 4.0 RC1
    By jdell in forum Administrators
    Replies: 11
    Last Post: 08-24-2006, 07:50 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts