Results 1 to 4 of 4

Thread: BAD JSON RESPONSE on SearchDirectoryRequest

Hybrid View

  1. #1
    Join Date
    Apr 2009
    Posts
    31
    Rep Power
    6

    Post BAD JSON RESPONSE on SearchDirectoryRequest

    Please give us direction in resolving the BAD JSON RESPONSE on SearchDirectoryRequest this error.

    Thanks

  2. #2
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

  3. #3
    Join Date
    Apr 2009
    Posts
    31
    Rep Power
    6

    Default Bad_json_response

    When we are configuring the GAL the error has thrown as BAD_JSON _RESPONSE

    Not when creating the user

    Please provide solution for it

  4. #4
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    What GAL are you trying to connect to ? We need more information please on what you are attempting to configure.

Similar Threads

  1. Replies: 7
    Last Post: 09-30-2009, 07:43 AM
  2. BAD JSON RESPONSE on SearchDirectoryRequest
    By anthony.rasat in forum Administrators
    Replies: 15
    Last Post: 09-08-2009, 12:39 AM
  3. Zimbra nginx HTTP proxy initial page response time
    By Protack in forum Administrators
    Replies: 4
    Last Post: 10-29-2008, 11:59 AM
  4. mobile calender Internal Server Error
    By padraig in forum Administrators
    Replies: 19
    Last Post: 04-24-2008, 08:04 AM
  5. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •