Results 1 to 3 of 3

Thread: [SOLVED] zmcontrol status | prompted for password

Threaded View

  1. #1
    Join Date
    May 2008
    Des Moines, IA
    Rep Power

    Default [SOLVED] zmcontrol status | prompted for password

    I noticed my MTA wasn't running, so I ran:
    [zimbra@zerver ~]$ zmcontrol status
    	antispam                Running
    	antivirus               Running
    	ldap                    Running
    	logger                  Running
    What would cause ZCS to prompt for password during a status check? I've never seen this before and I can't find it in the forums so far.

    Thanks in advance,

    Don't forget to Vote for this RFE:
    RFE: A place To Display the contents of 'My Documents'
    Reasoning: It's new, bold, and cool.
    Last edited by todd_dsm; 10-08-2010 at 09:32 AM.

Similar Threads

  1. [SOLVED] mysql.server not running
    By king0770 in forum Administrators
    Replies: 23
    Last Post: 07-25-2009, 03:07 PM
  2. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  3. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  4. mysql.server is not running
    By Oswald-Kolle in forum Installation
    Replies: 27
    Last Post: 05-01-2007, 08:28 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts