Results 1 to 3 of 3

Thread: zimbra global setting / attachements

Hybrid View

  1. #1
    Join Date
    Jul 2006
    Location
    ireland
    Posts
    388
    Rep Power
    9

    Default zimbra global setting / attachements

    Hi,

    i receive a "Server error encountered" (Error code: 14)

    when i click "add all" then "save" on:
    zimbra global setting / attachments admin console.

    zimbra ver=zcs-3.2.0_M1_134.FC4
    os=Fedora core 4 (with current yum updates)

    any help would be appreciated,

    Thanks,
    Padraig.

  2. #2
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    19

    Default

    If you leave the page and try to save the current value(without changes) does this work?
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

  3. #3
    Join Date
    Jul 2006
    Location
    ireland
    Posts
    388
    Rep Power
    9

    Default

    no, but i reinstalled zcs-3.2.0_M2_224.FC5 on FC5 & it hasn't re appeared
    thanks,
    Padraig

Similar Threads

  1. Replies: 7
    Last Post: 01-24-2007, 11:03 PM
  2. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 11:34 PM
  3. Services stopped working
    By lilwong in forum Administrators
    Replies: 4
    Last Post: 08-15-2006, 10:19 AM
  4. Zimbra Processor Output
    By UltraFlux in forum Installation
    Replies: 3
    Last Post: 02-01-2006, 08:23 AM
  5. Another installation ldap problem
    By genesis in forum Installation
    Replies: 10
    Last Post: 12-24-2005, 07:02 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •