hi,

I'm using zcs-3.1.4_GA_518.DEBIAN3.1 with debian sarge.

My clamav log says "This version of the ClamAV engine is outdated". Is there a way to upgrade the scanner software Clamav and Spamassassin to the current versions without breaking anything else in my setup?

regards,

raja.