Results 1 to 2 of 2

Thread: ZImbra Mail Que Error

  1. #1
    Join Date
    Feb 2010
    Posts
    9
    Rep Power
    5

    Default ZImbra Mail Que Error

    Hi All,

    I have Configured Zimbra Mail Server and has been created more than 2500 accounts and is been working fine.
    But When i am clicking on Mail queue in the Zimbra administrator Window
    it is giving an error and not showing the mail queue.

    Here i am attaching the screenshot of that.....,,

    Please revert me back with a Solution asap

    Thanks,
    Anirudhan
    Attached Images Attached Images

  2. #2
    Join Date
    May 2009
    Location
    Jakarta
    Posts
    86
    Rep Power
    6

    Default

    $ su – zimbra
    $ zmprov ms mail.yourdomain.com zimbraRemoteManagementPort [your ssh port]

    ex:
    $ su – zimbra
    $ zmprov ms mail.ayamkampung.org zimbraRemoteManagementPort 9071

    my mail server: mail.ayamkampung.org
    port ssh on my server: 9071

    You should search before post...

Similar Threads

  1. Mail deferred with Connection timed out
    By Miklos Kalman in forum Administrators
    Replies: 7
    Last Post: 11-17-2012, 06:11 AM
  2. postfix relay=none status=bounced for local mails
    By vdd in forum Administrators
    Replies: 1
    Last Post: 08-06-2009, 09:05 AM
  3. zmamavisdctl stopped and won't restart
    By alto in forum Installation
    Replies: 2
    Last Post: 04-18-2008, 01:41 AM
  4. Problem with Postfix and MTA
    By ZMilton in forum Administrators
    Replies: 16
    Last Post: 04-16-2008, 07:47 AM
  5. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •