Results 1 to 3 of 3

Thread: [SOLVED] License error in FOSS version

Threaded View

  1. #1
    Join Date
    Aug 2007
    Location
    Trinidad
    Posts
    416
    Rep Power
    8

    Default [SOLVED] License error in FOSS version

    hi all.. This is an error i am getting error in my admin window..

    I once had the NE version then i moved over to the FOSS version when the NE trial ended. I am runing 6.0.x.

    Plesae help.
    Attached Images Attached Images

Similar Threads

  1. [SOLVED] Open Source version complains about license
    By tokbox-ben in forum Installation
    Replies: 2
    Last Post: 07-15-2008, 09:16 AM
  2. migrate20070809-Signatures.pl?
    By j.mc in forum Installation
    Replies: 4
    Last Post: 06-11-2008, 09:52 AM
  3. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 11:59 AM
  4. Still getting license message on FOSS version
    By windependence in forum Installation
    Replies: 5
    Last Post: 01-13-2008, 01:31 AM
  5. Your server's license has expired - open source version
    By sergiumartin in forum Installation
    Replies: 17
    Last Post: 06-08-2007, 11:41 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •