Results 1 to 2 of 2

Thread: Admin Logs not working on 3.1.4

  1. #1
    Join Date
    Jul 2006
    Rep Power

    Default Admin Logs not working on 3.1.4

    Before going live with our production server I built a test server and worked on it for several week. The production server is working great, but I am not getting the daily logs sent to the admin user like I was on the test server. The install was identical (No Errors) and I'm not enough of a Linux pro to start sifting through logs on my own. It's not a huge problem, but the daily reports were nice. Hopefully this is an easy fix!

    Centos 4 Server, Zimbra 3.1.4

  2. #2
    Join Date
    Aug 2005
    San Mateo, CA
    Rep Power


    This should be fixed in 3.2, there was a problem in the cron task in certain installs.
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

Similar Threads

  1. Admin "view mail" function not working
    By dingo in forum Administrators
    Replies: 21
    Last Post: 05-23-2013, 06:08 AM
  2. Admin login stopped working
    By egarnel in forum Administrators
    Replies: 1
    Last Post: 04-13-2007, 06:13 AM
  3. Just installed, admin webapp isn't working
    By aprato in forum Installation
    Replies: 1
    Last Post: 06-30-2006, 09:56 AM
  4. Install worked, admin login not working
    By gribbler in forum Installation
    Replies: 2
    Last Post: 10-17-2005, 01:42 PM
  5. Admin URL not working after install
    By kennyfordham in forum Administrators
    Replies: 12
    Last Post: 10-07-2005, 02:45 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts