Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: zimbra 6.0 altermine does not append disclaimer

  1. #11
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Can you not insert "\n" characters into zimbraDomainMandatoryMailSignatureText for when you want line breaks ?

  2. #12
    Join Date
    Aug 2006
    Location
    Essex, UK
    Posts
    250
    Rep Power
    9

    Default

    Thanks for suggestion Uxbod but unfortunately that just shows the \n in the message.

    I am surrounding the message with exclamation marks too I should mention otherwise it complains, would this affect the function of \n? I am putting the \n switch in the middle of the text.

    Thanks
    Russ

Similar Threads

  1. Zimbra spam system
    By rajahd in forum Administrators
    Replies: 9
    Last Post: 04-16-2008, 07:25 PM
  2. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 08:56 PM
  3. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 08:55 AM
  4. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 06:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •